Loading presentation...

Present Remotely

Send the link below via email or IM

Copy

Present to your audience

Start remote presentation

  • Invited audience members will follow you as you navigate and present
  • People invited to a presentation do not need a Prezi account
  • This link expires 10 minutes after you close the presentation
  • A maximum of 30 users can follow your presentation
  • Learn more about this feature in our knowledge base article

Do you really want to delete this prezi?

Neither you, nor the coeditors you shared it with will be able to recover it again.

DeleteCancel

Funciones de excel: contar, contara, contar si, sumar si.

Federico chavez Laciar Solange
by

Solange Laciar Cruz

on 5 June 2013

Comments (0)

Please log in to add your comment.

Report abuse

Transcript of Funciones de excel: contar, contara, contar si, sumar si.

1t2-2013 Funciones de excel: Contar- Contara
Contar si- Sumar si Contar- Contara Contar.si - Sumar.si Contar: La función CONTAR cuenta la cantidad de celdas que contienen números y cuenta los números dentro de la lista de argumentos. Use la función CONTAR para obtener la cantidad de entradas en un campo de número de un rango o matriz de números.
Contara: Cuenta el número de celdas que no están vacías y los valores que hay en la lista de argumentos. Use CONTARA para contar el número de celdas que contienen datos en un rango o matriz. Informática

CONTAR.SI
Descripción
La función CONTAR.SI cuenta el número de celdas dentro de un rango que cumplen un solo criterio especificado por el usuario. Por ejemplo, puede contar todas las celdas que comienzan con cierta letra, o bien todas las celdas que contienen un número mayor o menor que un número especificado por el usuario. Por ejemplo, suponga que tiene una hoja de cálculo que contiene una lista de tareas en la columna A y el primer nombre de la persona asignada a cada tarea en la columna B. Puede usar la función CONTAR.SI para contar cuántas veces aparece el nombre de una persona en la columna B y, de esa forma, determinar cuántas tareas tiene asignadas. Por ejemplo:

=CONTAR.SI(B2:B25,"Nancy") sumar si SUMAR.SI(rango;criterio;rango_suma)
Rango es el rango de celdas que desea evaluar.

Criterio es el criterio en forma de número, expresión o texto, que determina las celdas que se van a sumar. Por ejemplo, los criterios pueden expresarse como 32, "32" ">32", "manzanas".

Rango_suma son las celdas que se van a sumar. Video de Contar Video de contara contar.si - sumar.si
Bibliografía:
youtube.com/watch?v=1xeD-2sBtZQ youtube.com/watch?v=DHmgp474hNg http://office.microsoft.com/es-ar/excel-help/sumar-si-HP005209292.aspx
Full transcript