Loading presentation...

Present Remotely

Send the link below via email or IM

Copy

Present to your audience

Start remote presentation

  • Invited audience members will follow you as you navigate and present
  • People invited to a presentation do not need a Prezi account
  • This link expires 10 minutes after you close the presentation
  • A maximum of 30 users can follow your presentation
  • Learn more about this feature in our knowledge base article

Do you really want to delete this prezi?

Neither you, nor the coeditors you shared it with will be able to recover it again.

DeleteCancel

MS EXCEL - FUNKCE2

No description
by

Petra Volejníková

on 5 October 2015

Comments (0)

Please log in to add your comment.

Report abuse

Transcript of MS EXCEL - FUNKCE2

MS EXCEL - FUNKCE2
Již známé funkce
=SUMA
=PRŮMĚR
=MIN
=MAX
=POČET2
RANDBETWEEN
=RANDBETWEEN(dolní;horní)
KDYŽ
=KDYŽ(Kritérium;Ano;Ne)
SIN, COS, TG
=SIN(ČÍSLO)
=COS(ČÍSLO)
=TG(ČÍSLO)
COUNTIF
=COUNTIF(oblast; kritérium)
příklad
=COUNTIF(B1:B12;"muž")
příklad 1
příklad 2
=KDYŽ(B2<>{1;2;3;4;5};"není známka";E1)
Vrátí počet buňek, které splňují kritérium.
příklad
=RANDBETWEEN(1;10)
=KDYŽ(A2-B2<0;"do kopce";"z kopce")
ČÍSLO musí být v radiánech => stupně*Pi()/180
Vrátí náhodné číslo mezi dolní a horní hranicí.
Ověří, zda je kritérium splněno a dle toho vyplní hodnotu buňky.
Full transcript