Loading presentation...

Present Remotely

Send the link below via email or IM

Copy

Present to your audience

Start remote presentation

  • Invited audience members will follow you as you navigate and present
  • People invited to a presentation do not need a Prezi account
  • This link expires 10 minutes after you close the presentation
  • A maximum of 30 users can follow your presentation
  • Learn more about this feature in our knowledge base article

Do you really want to delete this prezi?

Neither you, nor the coeditors you shared it with will be able to recover it again.

DeleteCancel

Make your likes visible on Facebook?

Connect your Facebook account to Prezi and let your likes appear on your timeline.
You can change this under Settings & Account at any time.

No, thanks

Que permite hacer excel

No description
by

juanpablo zapata munera

on 14 November 2014

Comments (0)

Please log in to add your comment.

Report abuse

Transcript of Que permite hacer excel

¿QUE PERMITE HACER EXCEL?
Excel es un software que permite crear tablas,calcular y analizar datos. Este tipo de software se denomina hoja de calculo. Excel permite crear tablas que calculan de forma automática los totales de los valores numericos que especifica

¿A QUE TE FACILITAN LAS FUNCIONES?
Las funciones en excel se definen como el conjunto de formulas que incorporan la aplicación excel, y que tienen por objetivo realizar cálculos predefinidos aportando únicamente los valores que se quieren calcular
Para la ortografía, un punto es la nota que se escribe sobre la i y la j, y el signo que indica el fin del sentido gramatical y lógico de una oración. Ese mismo signo también se utiliza después de las abreviaturas (Sr., Dr.).


¿Que Es Energía Primaria ?
Una fuente de energía primaria es toda forma de energía disponible en la naturaleza antes de ser convertida o transformada.
como se clasifica la energia:
-Eólica
- Geotermica
- Hidráulica
- Solar
- Biomasa
EJEMPLOS DE ENERGIA PRIMARIA
Energía mecánica
Energía humana y animal
combustibles
Energía nuclear
Un libro en excel esta compuesto por varias hojas de calculo que es el almacenado en el disco duro como un fichero de extensión
¿ A QUE SE LE LLAMA LIBRO DE TRABAJO?

¿ QUE SIGNIFICA PUNTO?
DESARROLLO SOSTENIBLE Y EL IMPACTO A NIVEL AMBIENTAL
El Sr. Sha Zukang, Secretario General Adjunto de Asuntos Económicos y Sociales, señaló la amenaza del progreso sobre el desarrollo sostenible .
La sociedad también debe aprender a utilizar sus recursos de manera más eficiente ya que la presión sobre los recursos y servicios del ecosistema está aumentando.
función SI.
La función SI en Excel es parte del grupo de funciones Lógicas y nos permite evaluar una condición para determinar si es falsa o verdadera. La función SI es de gran ayuda para tomar decisiones en base al resultado obtenido en la prueba lógica.
=SI(B2>=60,"APROBADO","REPROBADO")
=SI(es numero(A2), "SI", "NO")
=SI(es numero(A2), SUMA(A2, $D$1), "NO")
relación de la ciencia ,el conocimiento,la calidad,y la competitividad con la tecnologia
Contribuye al desarrollo integral de la persona, en relación con la naturaleza de la cual forma parte, con la tecnología y con su ambiente, en el marco de una cultura científica. Pretende brindar alternativas de solución a los problemas ambientales y de la salud en la búsqueda de lograr una mejora de la calidad de vida.
Full transcript