Loading presentation...

Present Remotely

Send the link below via email or IM

Copy

Present to your audience

Start remote presentation

  • Invited audience members will follow you as you navigate and present
  • People invited to a presentation do not need a Prezi account
  • This link expires 10 minutes after you close the presentation
  • A maximum of 30 users can follow your presentation
  • Learn more about this feature in our knowledge base article

Do you really want to delete this prezi?

Neither you, nor the coeditors you shared it with will be able to recover it again.

DeleteCancel

SUMA DE NÚMEROS EN PSEINT

No description

Comments (0)

Please log in to add your comment.

Report abuse

Transcript of SUMA DE NÚMEROS EN PSEINT

SUMA DE NÚMEROS EN PSEINT
Proceso suma_de_dos_numeros
Escribir "Ingrese los dos numeros a sumar";
Leer num1,num2;
suma<-num1+num2;
Escribir "la suma de ",num1," mas ",num2," es igual a ",suma;
FinProceso
SUMA DE DOS NUMEROS EN PSEINT
CONCEPTOS
Es una herramienta para aprender la lógica de programación, orientada a estudiantes sin experiencia.
SUMA DE TRES NUMEROS EN PSEINT
Como se hace?
Como se halla el area de un triangulo en pseint
CODIGO:
PSEINT:
PSEUCODIGO:
Es un lenguaje de especificacion.
Hallar el area de un cuadrado
Anuar Cordoba
Valeria Olaya
Hamilton Bovea
Ma Sotomayor

M.V.H.A
Full transcript